<!DOCTYPE html >
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ddbariloche.com.ar/xmlrpc.php" />
<title>Secretos de la programación de tweets - Diario Digital Bariloche</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ddbariloche.com.ar/secretos-de-la-programacion-de-tweets/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Secretos de la programación de tweets - Diario Digital Bariloche" />
<meta property="og:description" content="Twitter es probablemente la red social con más peso en el diseño web y posicionamiento web SEO, no sólo en lo que se refiere a perfiles generales, sino a cada uno de los tweets o mensajes individuales. La gestión de este tipo de contenido&hellip;" />
<meta property="og:url" content="http://www.ddbariloche.com.ar/secretos-de-la-programacion-de-tweets/" />
<meta property="og:site_name" content="Diario Digital Bariloche" />
<meta property="article:tag" content="Marketing" />
<meta property="article:tag" content="SEO" />
<meta property="article:section" content="Empresas" />
<meta property="article:published_time" content="2017-02-07T16:20:05+00:00" />
<meta property="og:image" content="http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/seo-2.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Twitter es probablemente la red social con más peso en el diseño web y posicionamiento web SEO, no sólo en lo que se refiere a perfiles generales, sino a cada uno de los tweets o mensajes individuales. La gestión de este tipo de contenido&hellip;"/>
<meta name="twitter:title" content="Secretos de la programación de tweets - Diario Digital Bariloche"/>
<meta name="twitter:image" content="http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/seo-2.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; Feed" href="http://www.ddbariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; RSS de los comentarios" href="http://www.ddbariloche.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; Secretos de la programación de tweets RSS de los comentarios" href="http://www.ddbariloche.com.ar/secretos-de-la-programacion-de-tweets/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ddbariloche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='counsel-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='counsel-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='counsel-font-awesome-css'  href='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/admin/css/font-awesome.4.1.0.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='counsel-stylesheet-css'  href='http://www.ddbariloche.com.ar/wp-content/themes/counsel/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ddbariloche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ddbariloche.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ddbariloche.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.ddbariloche.com.ar/?p=375' />
<link rel="alternate" type="application/json+oembed" href="http://www.ddbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ddbariloche.com.ar%2Fsecretos-de-la-programacion-de-tweets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ddbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ddbariloche.com.ar%2Fsecretos-de-la-programacion-de-tweets%2F&#038;format=xml" />

<!--[if lt IE 9]><script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/respond.js?ver=1.0'></script><![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="single single-post postid-375 single-format-standard single-template post-template cadet_blue theme-boxed">
    <div id="parent-wrapper" class="parent-wrapper grid-col-16">
        <div id="wrapper" class="wrapper grid-col-16">
            
                        <div class="header-bg-section clearfix">
                <div id="header-section" class="header-section grid-col-16 clearfix">
                    <div id="logo-section" class="logo-section grid-col-16 grid-float-left clearfix">        
        <div id="site-title" class="site-title">
                <a href="http://www.ddbariloche.com.ar/" title="Diario Digital Bariloche | Noticias Digitales 3.0" rel="home">Diario Digital Bariloche</a>
            </div>
                            <div id="site-description" class="site-description">Noticias Digitales 3.0</div>
                    </div>
                                    </div><!-- header section ends -->
                
            </div><!-- header bg section ends -->
                        <div id="nav-section" class="nav-section grid-col-16 grid-float-left clearfix">
                <div id="primarymenu-resp" class="primarymenu-resp"><span>Menu</span><i class="mdf mdf-bars"></i></div>
                <div id="primarymenu-section" class="primarymenu-section nav">    <div id="menu">
    	<ul class="sf-menu" id="counsel_menu">
            <li ><a href="http://www.ddbariloche.com.ar/">Home</a></li>        </ul>
    </div>
</div>
            </div>
            
                                    
            <div id="main-section" class="main-section grid-col-16 clearfix">
<div id="content-section" class="content-section grid-col-14">
    <div id="post-375" class="inner-content-section post-375 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-marketing tag-seo">
        
              
                    <div class="post-title">
                                            <h1 class="inner-page">Secretos de la programación de tweets</h1>
                                        </div>

                    <div class="post-meta">
                        <span class="meta-date-url">Posted on</span> <span class="entry-date">febrero 7, 2017</span><span class="meta-author-url">, By <span class="author vcard"><a class="url fn n" href="http://www.ddbariloche.com.ar/author/patricio/" title="View all posts by Diario Digital Bariloche">Diario Digital Bariloche</a></span> </span>                    </div>

                    <div class="post-content">
                         <p style="text-align: justify;">Twitter es probablemente la red social con más peso en el <a href="http://ideo-web.com.ar/" target="_blank">diseño web</a> y <a href="http://ideo-web.com.ar/" target="_blank">posicionamiento web</a> SEO, no sólo en lo que se refiere a perfiles generales, sino a cada uno de los tweets o mensajes individuales. La gestión de este tipo de contenido de forma manual y en tiempo real es algo compleja. Por esta razón, la utilización de programas basados en el automatismo de mensajes programados es normalmente la opción más corriente. Sin embargo, Twitter tiene determinadas complejidades que deben tenerse en cuenta y que, a menudo, son difíciles de acometer cuando se realiza la programación de estos tweets.</p>
<p style="text-align: justify;">Los límites de Twitter</p>
<p style="text-align: justify;">La red social de microblogging no vive su mejor momento, precisamente por la jerga y limitaciones que impone en la publicación de mensajes. Los 140 caracteres son conocidos por todo el mundo, sin embargo, menos corriente es la combinación de enlaces, imágenes y texto. Desde hace poco, las imágenes no cuentan en la contabilidad del tweet, pero sí los enlaces. Dejar una extensión de unos 117 caracteres combinados con el enlace, suele ofrecer un resultado completo y eficiente.</p>
<p style="text-align: justify;">La jerga de Twitter<img class="alignleft" src="http://noticiasseo.com/wp-content/uploads/2016/04/twitter.jpg" width="527" height="395" /></p>
<p style="text-align: justify;">Esta red social cuenta con una jerga propia en la que se incluye hashtags, menciones y trending topics. Adelantarse a este lenguaje es a veces complicado, pero debe acometerse con el fin de que el mensaje sea lo más natural posible y, en la medida de lo posible, viral. Como vamos a poder identificar los días en los que se publicarán los mensajes, podemos identificar festividades, tendencias o rutinas semanales, que siempre tienen sus propios trending topics de forma repetitiva. Sin embargo, obviaremos los temas virales que, por supuesto, son completamente imprevistos.</p>
<p style="text-align: justify;">El análisis de la difusión</p>
<p style="text-align: justify;">El hecho de realizar de forma programada la publicación de tweets, no impide el análisis de la difusión que tiene cada uno de ellos. Como todo en el marketing online, la analítica es imprescindible. Si es posible, identificar los errores y los márgenes de mejora en cualquier tweet anterior, debe motivarnos a modificar los ya existentes. El ratio de visibilidad, interacciones y, consecuentemente, nuevos seguidores, en términos cuantitativos siempre será nuestro máximo objetivo. Posteriormente, cuando tengamos dos campañas de programación, podremos aplicar todos los cambios con antelación y nuestros resultados serán notablemente superiores. La programación de tweets es una estrategia rápida y efectiva, que nos permitirá llegar a miles de usuarios con tan sólo unas acciones que, en la práctica, no pasarán de los pocos minutos.</p>
<p style="text-align: justify;">Tag: <a href="http://ideo-web.com.ar/" target="_blank">marketing digital en argentina</a></p>
                                             </div>

                    <div class="post-below-content">
                    	                        <p class="tags-below-content">Tags: <a href="http://www.ddbariloche.com.ar/tag/marketing/" rel="tag">Marketing</a> <a href="http://www.ddbariloche.com.ar/tag/seo/" rel="tag">SEO</a></p>
                    </div>

                        <div class="post-nav">
        <div class="nav-previous"><a href="http://www.ddbariloche.com.ar/372-2/" rel="prev">Crean un colchón para bebés que reduce el riesgo de muerte súbita <span class="meta-nav">&rarr;</span></a></div>
        <div class="nav-next"></div>
    </div>

                    
<div id="comments" class="comments-section grid-col-12 clearfix">



      
	  
      				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/secretos-de-la-programacion-de-tweets/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.ddbariloche.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div>
              
              
        
    </div><!-- inner-content-section ends -->
</div><!-- Content-section ends here -->


</div> <!-- main section ends -->


        <div class="footerbox-bg-section clearfix">
            <div id="footerbox-section" class="footerbox-section grid-col-16 clearfix">
                <div id="footerbox-col-1" class="footerbox-col-1 footerbox-cols grid-col-33 grid-float-left">
                    <div id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" action="http://www.ddbariloche.com.ar/">
    <div class="search-box clearfix">
        <input type="text" value="" name="s" id="s" placeholder="Search..." />
        <input type="submit" id="searchsubmit" value="Go" />
    </div>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
					<li>
				<a href="http://www.ddbariloche.com.ar/secretos-de-la-programacion-de-tweets/">Secretos de la programación de tweets</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/372-2/">Crean un colchón para bebés que reduce el riesgo de muerte súbita</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/audi-r8-prueba-de-manejo-en-espanol/">Audi R8, prueba de manejo en español</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/366-2/">¿Cada cuánto tiempo debo cambiar los amortiguadores?</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/363-2/">Tips para mantener la transmisión automatica en buen estado</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<ul>
			<li><a href='http://www.ddbariloche.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2015/11/'>noviembre 2015</a></li>
		</ul>
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-146"><a href="http://www.ddbariloche.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.ddbariloche.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.ddbariloche.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.ddbariloche.com.ar/category/deco/" >DECO</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.ddbariloche.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.ddbariloche.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.ddbariloche.com.ar/category/economia/" >ECONOMIA</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.ddbariloche.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.ddbariloche.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.ddbariloche.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.ddbariloche.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.ddbariloche.com.ar/category/moda/" >MODA</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.ddbariloche.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ddbariloche.com.ar/category/negocios/" >NEGOCIOS</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.ddbariloche.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.ddbariloche.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.ddbariloche.com.ar/category/salud/" >SALUD</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.ddbariloche.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.ddbariloche.com.ar/category/tecnologia/" >TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.ddbariloche.com.ar/category/turismo/" >TURISMO</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.ddbariloche.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a rel="nofollow" href="http://www.ddbariloche.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.ddbariloche.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.ddbariloche.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>                </div>
                <div id="footerbox-col-2" class="footerbox-col-2 footerbox-cols grid-col-33 grid-float-left">
                                    </div>
                <div id="footerbox-col-3" class="footerbox-col-3 footerbox-cols grid-col-33 grid-float-left">
                                    </div>
            </div> <!-- footerbox section ends -->
        </div>

                        <div class="footer-bg-section grid-col-16 clearfix">
                <div id="footer-section" class="footer-section grid-col-16">
                                            <div id="copyright">Copyright &#169; 2017  | Powered by <a href="http://www.wordpress.org">WordPress</a> | Counsel theme by <a href="http://www.mudthemes.com/" target="_blank">mudThemes</a></div>
                                    </div>
            </div>
                    </div><!-- wrapper ends -->
    </div><!-- parent-wrapper ends -->
    <script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var counsel_slide_vars = {"slideshowSpeed":"5000","animationSpeed":"700","directionNav":"true","smoothHeight":"","animation":"fade","direction":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/jquery.flexslider-min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/superfish.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>