<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.ddbariloche.com.ar/xmlrpc.php"><!-- <link type="text/css" media="all" href="http://www.ddbariloche.com.ar/wp-content/cache/autoptimize/css/autoptimize_3673aaba5736d204267a1332583faed2.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.ddbariloche.com.ar/wp-content/cache/wpfc-minified/b0a773abbb8346a25f99dd18d5df18a7/1504066795index.css" media="all"/><title>Cómo conseguir una oficina inspiradora - Diario Digital Bariloche</title><link rel="canonical" href="http://www.ddbariloche.com.ar/conseguir-una-oficina-inspiradora/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cómo conseguir una oficina inspiradora - Diario Digital Bariloche" /><meta property="og:description" content="La correcta distribución física de las áreas de trabajo es una de las claves para organizar mejor el espacio y &hellip;" /><meta property="og:url" content="http://www.ddbariloche.com.ar/conseguir-una-oficina-inspiradora/" /><meta property="og:site_name" content="Diario Digital Bariloche" /><meta property="article:tag" content="arquitectura corporativa" /><meta property="article:tag" content="diseño de oficinas" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-01-09T01:46:03+00:00" /><meta property="og:image" content="http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1099" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La correcta distribución física de las áreas de trabajo es una de las claves para organizar mejor el espacio y &hellip; " /><meta name="twitter:title" content="Cómo conseguir una oficina inspiradora - Diario Digital Bariloche" /><meta name="twitter:image" content="http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ddbariloche.com.ar\/","name":"Diario Digital Bariloche","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ddbariloche.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; Feed" href="http://www.ddbariloche.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; RSS de los comentarios" href="http://www.ddbariloche.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; Cómo conseguir una oficina inspiradora RSS de los comentarios" href="http://www.ddbariloche.com.ar/conseguir-una-oficina-inspiradora/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ddbariloche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='numinous-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' /> <script src='//www.ddbariloche.com.ar/wp-content/cache/wpfc-minified/c3ae61e26307ec44ee10b416554aaffc/1491634852index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <link rel='https://api.w.org/' href='http://www.ddbariloche.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ddbariloche.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ddbariloche.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.ddbariloche.com.ar/?p=536' /><link rel="alternate" type="application/json+oembed" href="http://www.ddbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ddbariloche.com.ar%2Fconseguir-una-oficina-inspiradora%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.ddbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ddbariloche.com.ar%2Fconseguir-una-oficina-inspiradora%2F&#038;format=xml" /><meta name="google-site-verification" content="74P4pPZUut_ZZ2zMb6brljaoMFgmlsboY3CEX0E6Co0" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-96982262-1', 'auto');
ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-536 single-format-standard"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="header-t"><div class="container"><div class="site-branding"><h1 class="site-title"><a href="http://www.ddbariloche.com.ar/" rel="home">Diario Digital Bariloche</a></h1><p class="site-description">Noticias Digitales 3.0</p></div></div></div><div class="header-b"><div class="container"><div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"><i class="fa fa-bars"></i></a></div><nav id="site-navigation" class="main-navigation" role="navigation"><div id="primary-menu" class="menu"></div></nav><div class="form-section"> <a href="javascript:void(0);" id="search-btn"><i class="fa fa-search"></i></a><div class="example"><form role="search" method="get" class="search-form" action="http://www.ddbariloche.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></header><div class="page-header"><div class="container"><h1 class="page-title">Cómo conseguir una oficina inspiradora</h1></div></div><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-536" class="post-536 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-arquitectura-corporativa tag-diseno-de-oficinas"> <img width="750" height="410" src="http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini-750x410.jpg" class="attachment-numinous-with-sidebar size-numinous-with-sidebar wp-post-image" alt="" srcset="http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini-750x410.jpg 750w, http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini-360x197.jpg 360w, http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini-292x160.jpg 292w, http://www.ddbariloche.com.ar/wp-content/uploads/2018/01/Oficinas-Haworth-Kiron_t2_02_mini-235x129.jpg 235w" sizes="(max-width: 750px) 100vw, 750px" /><header class="entry-header"><div class="entry-meta"><span class="posted-on"><i class="fa fa-calendar" aria-hidden="true"></i><a href="http://www.ddbariloche.com.ar/conseguir-una-oficina-inspiradora/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-09T01:46:03+00:00">9 Ene 2018</time></a></span><span class="byline author vcard"><i class="fa fa-user" aria-hidden="true"></i><a class="url fn n" href="http://www.ddbariloche.com.ar/author/patricio/">Diario Digital Bariloche</a></span><span class="comment"><i class="fa fa-comment" aria-hidden="true"></i><a href="http://www.ddbariloche.com.ar/conseguir-una-oficina-inspiradora/#respond">Leave a comment</a></span></div></header><div class="entry-content"><h2 class="ari12"><span style="color: #008000;"><strong>La correcta distribución física de las áreas de trabajo es una de las claves para organizar mejor el espacio y mejorar la productividad de los trabajadores. Así lo han destacado en un comunicado desde Hermarta, estudio especializado en el equipamiento integral de espacios laborales, que además ha dado las claves para la organización del espacio de trabajo.</strong></span></h2><hr /><p>Está comprobado que <strong>el ambiente de trabajo y la distribución de oficinas influye en el ánimo y el estado de los trabajadores</strong>. De ahí, la importancia de saber cómo distribuir una oficina. &#8220;No se trata solo de apariencia, sino también de bienestar y salud&#8221;, señalan desde Hermarta, pero, ¿cómo dividir entonces una oficina para que sea inspiradora?</p><p>Según expertos de la compañía, &#8220;el concepto clásico de oficina está cambiando&#8221;. Además, recientes estudios afirman que <strong>la productividad aumenta en espacios abiertos, agradables y cómodos.</strong> Esto pasa por crear unas condiciones y un ambiente de trabajo en el que se sientan cómodos y valorados.</p><p>Para conseguirlo, &#8220;es necesario establecer una serie de pautas y un <strong>equilibrio adecuado entre practicidad y habilitad del lugar</strong>&#8220;, reconocen desde Hermarta. &#8220;Es importante distribuir los espacios teniendo en cuenta un diseño agradable a la vista, el uso de la luz y la creación de espacios compartidos, dado que los ambientes y oficinas abiertas facilitan la comunicación interpersonal&#8221;, explican.</p><p>Algunas claves para conseguirlo es que &#8220;huir de la construcción y el abuso de los pasillos&#8221; para crear puntos de encuentro y esparcimiento. Otro punto que mejora la comunicación es &#8220;generar fluidez entre las áreas para tener una sensación de amplitud y orden que generará un buen clima&#8221;, añaden.</p><p>Por otro lado, Hermarta señala que <strong>la tendencia del <a href="http://baplanning.com/">diseño de oficinas</a> y la distribución física de las áreas de trabajo sigue la norma de los espacios abiertos con una <a href="http://baplanning.com/">arquitectura corporativa</a></strong> pero definidos, compartidos y nada alejados como la concepción tradicional de la oficina. &#8220;Está comprobado que el flujo de trabajo mejora con este sistema de fácil acceso a todas las áreas definidas de la empresa desde un mismo lugar&#8221;, inciden.</p><p>Desde Hermarta aconsejan &#8220;evitar paredes que oculten y limiten&#8221; y optar por &#8220;el uso de mamparas de cristal que aporten luminosidad a todos los espacios&#8221;. En este sentido, es clave &#8220;definir los espacios para las reuniones con soluciones técnicas específicas que evitan problemas acústicos y ofrecen la tranquilidad necesaria&#8221;.</p><p>Finalmente, añaden que hay que <strong>incluir zonas de descanso</strong>, pensadas como un &#8220;espacio de confort y tranquilidad&#8221; y, con el fin de optimizar el espacio en lugares pequeños, &#8220;<strong>acertar con la distribución física de las áreas de trabajo</strong>&#8220;. Para ello, señalan, &#8220;es esencial atender a objetivos de funcionalidad, desprenderse de armarios y objetos que ocupen espacio inútil&#8221;.</p></div><footer class="entry-footer"></footer></article><section class="similar-posts"><h5>Similar Posts</h5><div class="row"><article class="post"> <a href="http://www.ddbariloche.com.ar/10-cosas-que-deberias-saber-si-quieres-publicar-un-libro/" class="post-thumbnail"><img width="229" height="129" src="http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/libros.jpg" class="attachment-numinous-related-post size-numinous-related-post wp-post-image" alt="" srcset="http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/libros.jpg 1600w, http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/libros-300x169.jpg 300w, http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/libros-768x432.jpg 768w, http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/libros-1024x576.jpg 1024w" sizes="(max-width: 229px) 100vw, 229px" /></a><header class="entry-header"><h3 class="entry-title"><a href="http://www.ddbariloche.com.ar/10-cosas-que-deberias-saber-si-quieres-publicar-un-libro/">10 cosas que deberías saber si quieres publicar un libro</a></h3><div class="entry-meta"><span class="posted-on"><i class="fa fa-calendar" aria-hidden="true"></i><a href="http://www.ddbariloche.com.ar/10-cosas-que-deberias-saber-si-quieres-publicar-un-libro/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-17T21:39:56+00:00">17 Feb 2017</time></a></span><span class="byline author vcard"><i class="fa fa-user" aria-hidden="true"></i><a class="url fn n" href="http://www.ddbariloche.com.ar/author/patricio/">Diario Digital Bariloche</a></span></div></header></article><article class="post"> <a href="http://www.ddbariloche.com.ar/372-2/" class="post-thumbnail"><img width="194" height="129" src="http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/dormir.jpg" class="attachment-numinous-related-post size-numinous-related-post wp-post-image" alt="" srcset="http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/dormir.jpg 1600w, http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/dormir-300x199.jpg 300w, http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/dormir-768x510.jpg 768w, http://www.ddbariloche.com.ar/wp-content/uploads/2017/02/dormir-1024x680.jpg 1024w" sizes="(max-width: 194px) 100vw, 194px" /></a><header class="entry-header"><h3 class="entry-title"><a href="http://www.ddbariloche.com.ar/372-2/">Crean un colchón para bebés que reduce el riesgo de muerte súbita</a></h3><div class="entry-meta"><span class="posted-on"><i class="fa fa-calendar" aria-hidden="true"></i><a href="http://www.ddbariloche.com.ar/372-2/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-06T14:56:44+00:00">6 Feb 2017</time></a></span><span class="byline author vcard"><i class="fa fa-user" aria-hidden="true"></i><a class="url fn n" href="http://www.ddbariloche.com.ar/author/patricio/">Diario Digital Bariloche</a></span></div></header></article><article class="post"> <a href="http://www.ddbariloche.com.ar/regalos-prepagos-las-marcas-se-suben-a-la-ola-de-las-gift-cards/" class="post-thumbnail"><img width="206" height="129" src="http://www.ddbariloche.com.ar/wp-content/uploads/2016/12/regalos.jpg" class="attachment-numinous-related-post size-numinous-related-post wp-post-image" alt="" srcset="http://www.ddbariloche.com.ar/wp-content/uploads/2016/12/regalos.jpg 700w, http://www.ddbariloche.com.ar/wp-content/uploads/2016/12/regalos-300x188.jpg 300w" sizes="(max-width: 206px) 100vw, 206px" /></a><header class="entry-header"><h3 class="entry-title"><a href="http://www.ddbariloche.com.ar/regalos-prepagos-las-marcas-se-suben-a-la-ola-de-las-gift-cards/">Regalos prepagos: las marcas se suben a la ola de las gift cards</a></h3><div class="entry-meta"><span class="posted-on"><i class="fa fa-calendar" aria-hidden="true"></i><a href="http://www.ddbariloche.com.ar/regalos-prepagos-las-marcas-se-suben-a-la-ola-de-las-gift-cards/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-18T17:52:26+00:00">18 Dic 2016</time></a></span><span class="byline author vcard"><i class="fa fa-user" aria-hidden="true"></i><a class="url fn n" href="http://www.ddbariloche.com.ar/author/patricio/">Diario Digital Bariloche</a></span></div></header></article></div></section><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.ddbariloche.com.ar/crucero-royal-caribbean-inicia-temporada-puerto-rico/" rel="prev">Crucero de Royal Caribbean inicia temporada en Puerto Rico</a></div></div></nav><div id="comments" class="comments-area"></div><div class="comment-form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conseguir-una-oficina-inspiradora/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.ddbariloche.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-author"><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" placeholder="Email*" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /></p><p class="comment-form-comment"><label for="comment"></label><textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='536' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ddbariloche.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2><ul><li class="cat-item cat-item-146"><a href="http://www.ddbariloche.com.ar/category/actualidad/" >Actualidad</a></li><li class="cat-item cat-item-183"><a href="http://www.ddbariloche.com.ar/category/autos/" >Autos</a></li><li class="cat-item cat-item-90"><a href="http://www.ddbariloche.com.ar/category/capacitacion/" >capacitacion</a></li><li class="cat-item cat-item-50"><a href="http://www.ddbariloche.com.ar/category/deco/" >DECO</a></li><li class="cat-item cat-item-101"><a href="http://www.ddbariloche.com.ar/category/deportes/" >Deportes</a></li><li class="cat-item cat-item-157"><a href="http://www.ddbariloche.com.ar/category/diseno/" >Diseño</a></li><li class="cat-item cat-item-3"><a href="http://www.ddbariloche.com.ar/category/economia/" >ECONOMIA</a></li><li class="cat-item cat-item-91"><a href="http://www.ddbariloche.com.ar/category/educacion/" >educacion</a></li><li class="cat-item cat-item-89"><a href="http://www.ddbariloche.com.ar/category/empresa/" >empresa</a></li><li class="cat-item cat-item-179"><a href="http://www.ddbariloche.com.ar/category/empresas/" >Empresas</a></li><li class="cat-item cat-item-204"><a href="http://www.ddbariloche.com.ar/category/finanzas/" >Finanzas</a></li><li class="cat-item cat-item-210"><a href="http://www.ddbariloche.com.ar/category/food/" >Food</a></li><li class="cat-item cat-item-215"><a href="http://www.ddbariloche.com.ar/category/gastronomia/" >Gastronomia</a></li><li class="cat-item cat-item-227"><a href="http://www.ddbariloche.com.ar/category/libros/" >Libros</a></li><li class="cat-item cat-item-108"><a href="http://www.ddbariloche.com.ar/category/marketing/" >Marketing</a></li><li class="cat-item cat-item-153"><a href="http://www.ddbariloche.com.ar/category/moda/" >MODA</a></li><li class="cat-item cat-item-192"><a href="http://www.ddbariloche.com.ar/category/motociclismo/" >Motociclismo</a></li><li class="cat-item cat-item-7"><a href="http://www.ddbariloche.com.ar/category/negocios/" >NEGOCIOS</a></li><li class="cat-item cat-item-11"><a href="http://www.ddbariloche.com.ar/category/novedades/" >NOVEDADES</a></li><li class="cat-item cat-item-37"><a href="http://www.ddbariloche.com.ar/category/regalos/" >REGALOS</a></li><li class="cat-item cat-item-23"><a href="http://www.ddbariloche.com.ar/category/salud/" >SALUD</a></li><li class="cat-item cat-item-139"><a href="http://www.ddbariloche.com.ar/category/technology/" >Technology</a></li><li class="cat-item cat-item-2"><a href="http://www.ddbariloche.com.ar/category/tecnologia/" >TECNOLOGIA</a></li><li class="cat-item cat-item-30"><a href="http://www.ddbariloche.com.ar/category/turismo/" >TURISMO</a></li><li class="cat-item cat-item-1"><a href="http://www.ddbariloche.com.ar/category/uncategorized/" >Uncategorized</a></li><li class="cat-item cat-item-207"><a href="http://www.ddbariloche.com.ar/category/video-games/" >Video Games</a></li></ul></section></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="footer-b"><div class="container"><div class="site-info"> <span class="copyright">&copy; Copyright 2018 <a href="http://www.ddbariloche.com.ar/">Diario Digital Bariloche</a>.</span> <span class="by"> <a href="http://raratheme.com/wordpress-themes/numinous/" rel="author" target="_blank">Numinous by Rara Theme</a>.
Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a>. </span></div></div></div></footer></div> <script type='text/javascript'>var numinous_data = {"auto":"","loop":"","control":"1"};</script> <script type="text/javascript" defer src="http://www.ddbariloche.com.ar/wp-content/cache/autoptimize/js/autoptimize_19db210001274be16447647050611315.js"></script></body></html><!-- WP Fastest Cache file was created in 0.3134388923645 seconds, on 09-01-18 1:46:17 -->