<!DOCTYPE html >
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ddbariloche.com.ar/xmlrpc.php" />
<title>3 reasons why you can safely ignore your competitors’ traffic metrics - Diario Digital Bariloche</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ddbariloche.com.ar/359-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 reasons why you can safely ignore your competitors’ traffic metrics - Diario Digital Bariloche" />
<meta property="og:description" content="El tráfico del sitio web es una de esas métricas que los propietarios de pequeñas empresas usan para determinar si su sitio web está &#8220;trabajando&#8221; &#8211; junto con el número de consultas, clientes potenciales o ventas que obtienen de él. El tráfico es&hellip;" />
<meta property="og:url" content="http://www.ddbariloche.com.ar/359-2/" />
<meta property="og:site_name" content="Diario Digital Bariloche" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="SEO" />
<meta property="article:section" content="Empresas" />
<meta property="article:published_time" content="2017-01-27T14:30:56+00:00" />
<meta property="og:image" content="http://www.ddbariloche.com.ar/wp-content/uploads/2017/01/SEO.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El tráfico del sitio web es una de esas métricas que los propietarios de pequeñas empresas usan para determinar si su sitio web está &#8220;trabajando&#8221; &#8211; junto con el número de consultas, clientes potenciales o ventas que obtienen de él. El tráfico es&hellip;"/>
<meta name="twitter:title" content="3 reasons why you can safely ignore your competitors’ traffic metrics - Diario Digital Bariloche"/>
<meta name="twitter:image" content="http://www.ddbariloche.com.ar/wp-content/uploads/2017/01/SEO.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; Feed" href="http://www.ddbariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; RSS de los comentarios" href="http://www.ddbariloche.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Bariloche &raquo; 3 reasons why you can safely ignore your competitors’ traffic metrics RSS de los comentarios" href="http://www.ddbariloche.com.ar/359-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ddbariloche.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='counsel-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='counsel-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='counsel-font-awesome-css'  href='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/admin/css/font-awesome.4.1.0.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='counsel-stylesheet-css'  href='http://www.ddbariloche.com.ar/wp-content/themes/counsel/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ddbariloche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ddbariloche.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ddbariloche.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.ddbariloche.com.ar/?p=359' />
<link rel="alternate" type="application/json+oembed" href="http://www.ddbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ddbariloche.com.ar%2F359-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ddbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ddbariloche.com.ar%2F359-2%2F&#038;format=xml" />

<!--[if lt IE 9]><script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/respond.js?ver=1.0'></script><![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="single single-post postid-359 single-format-standard single-template post-template cadet_blue theme-boxed">
    <div id="parent-wrapper" class="parent-wrapper grid-col-16">
        <div id="wrapper" class="wrapper grid-col-16">
            
                        <div class="header-bg-section clearfix">
                <div id="header-section" class="header-section grid-col-16 clearfix">
                    <div id="logo-section" class="logo-section grid-col-16 grid-float-left clearfix">        
        <div id="site-title" class="site-title">
                <a href="http://www.ddbariloche.com.ar/" title="Diario Digital Bariloche | Noticias Digitales 3.0" rel="home">Diario Digital Bariloche</a>
            </div>
                            <div id="site-description" class="site-description">Noticias Digitales 3.0</div>
                    </div>
                                    </div><!-- header section ends -->
                
            </div><!-- header bg section ends -->
                        <div id="nav-section" class="nav-section grid-col-16 grid-float-left clearfix">
                <div id="primarymenu-resp" class="primarymenu-resp"><span>Menu</span><i class="mdf mdf-bars"></i></div>
                <div id="primarymenu-section" class="primarymenu-section nav">    <div id="menu">
    	<ul class="sf-menu" id="counsel_menu">
            <li ><a href="http://www.ddbariloche.com.ar/">Home</a></li>        </ul>
    </div>
</div>
            </div>
            
                                    
            <div id="main-section" class="main-section grid-col-16 clearfix">
<div id="content-section" class="content-section grid-col-14">
    <div id="post-359" class="inner-content-section post-359 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-consejos tag-seo">
        
              
                    <div class="post-title">
                                            <h1 class="inner-page">3 reasons why you can safely ignore your competitors’ traffic metrics</h1>
                                        </div>

                    <div class="post-meta">
                        <span class="meta-date-url">Posted on</span> <span class="entry-date">enero 27, 2017</span><span class="meta-author-url">, By <span class="author vcard"><a class="url fn n" href="http://www.ddbariloche.com.ar/author/patricio/" title="View all posts by Diario Digital Bariloche">Diario Digital Bariloche</a></span> </span>                    </div>

                    <div class="post-content">
                         <p style="text-align: justify;">El tráfico del sitio web es una de esas métricas que los propietarios de pequeñas empresas usan para determinar si su sitio web está &#8220;trabajando&#8221; &#8211; junto con el número de consultas, clientes potenciales o ventas que obtienen de él. El tráfico es también una métrica que obtiene un montón de bombo; Usted puede encontrar millones de artículos que explican cómo aumentar tráfico del Web site.</p>
<p style="text-align: justify;">Además de mirar su propio tráfico, usted puede utilizar las herramientas que le dicen cuánto tráfico es lo que sus competidores están consiguiendo. Cuando los propietarios de pequeñas empresas ven esta información, se preocupan porque en general, los números de tráfico son a veces muy altos &#8211; o al menos más altos de lo que están recibiendo.</p>
<p style="text-align: justify;">Como dijo un empresario, cuando una agencia le presentó datos de tráfico de la competencia: &#8220;Todo lo que pude pensar, cuando vi los datos, era que estaban comiendo nuestro almuerzo en términos de ventas&#8221;.</p>
<p style="text-align: justify;">Como le expliqué, sin embargo, estas herramientas no le dicen la historia completa. No le dicen, por ejemplo, si el tráfico es el tipo correcto de tráfico o si el tráfico está dando lugar a consultas. Y, ciertamente no le dicen si el negocio está cumpliendo con sus ventas y marketing KPIs.</p>
<p style="text-align: justify;">No todo el tráfico se crea igual<br />
En torno a 2003 o 2004, Nickelodeon, la cadena de televisión, creó esta ingeniosa campaña de marketing para el espectáculo animado, &#8220;Jimmy Neutron Boy Genius&#8221; (que mi hijo de seis años de edad, observó fielmente).</p>
<p style="text-align: justify;">La campaña de marketing, que llegó a los niños a través del programa de televisión, les dijo que buscaran códigos de juego especiales en el embalaje del producto. Estos códigos podrían ser utilizados en los juegos que aparecen en el sitio web del programa. Luego cada semana, las actividades de los jugadores serían presentadas en el programa de televisión.<img class="aligncenter" src="http://searchengineland.com/figz/wp-content/seloads/2016/12/analytics_160050128-ss-1920.jpg" alt="analytics_160050128-ss-1920" /></p>
<p style="text-align: justify;">Encontré esta campaña, y la participación activa de mi hijo con ella, tan notable, escribí un artículo sobre ella para mi boletín de noticias y después fijé el artículo a mi Web site.</p>
<p style="text-align: justify;">Aunque esto estaba de vuelta en el día antes de las redes sociales, blogs y así sucesivamente, el tráfico a mi sitio web se disparó en un par de semanas. ¿Por qué? Ese artículo apareció en las búsquedas de &#8220;códigos de juego de Jimmy Neutron&#8221;. Durante un par de meses, vi este tráfico verter &#8211; pero en última instancia, tomé la decisión de tomar el artículo.</p>
<p style="text-align: justify;">¿Por qué? Esto estaba de vuelta en el día antes de Google &#8220;Not Set / Not Provided&#8221;, así que pude ver exactamente qué consultas de búsqueda estaban dirigiendo el tráfico a mi sitio. La frase de búsqueda &#8220;Jimmy Neutron juego códigos&#8221; no exactamente alinear con las palabras clave utilizadas por las personas que buscan un consultor de marketing B2B.</p>
<p style="text-align: justify;">Puedo enumerar muchos otros ejemplos como este, pero creo que obtendrá la imagen. El alto tráfico no significa necesariamente el tipo correcto de tráfico.</p>
<p style="text-align: justify;">El alto tráfico no siempre se traduce en preguntas<br />
El año pasado, mi empresa llevó a cabo un sitio web y auditoría de marketing para un pequeño empresario preocupado por la falta de consultas. El tráfico al sitio web era saludable: más de 9,800 sesiones al mes, porque la empresa era muy diligente en la creación de contenido.</p>
<p style="text-align: justify;">Uno de los problemas, sin embargo, fue que el 65 por ciento del tráfico se debió a los puestos de blog, y de los cientos de puestos creados a lo largo de los años, cuatro eran responsables de 36 por ciento del tráfico total. Si bien estos puestos estaban relacionados con las ofertas de servicios de la empresa, también eran el tipo de &#8220;cómo&#8221; de correo donde una persona podría utilizar la información sin tomar ninguna otra acción con la empresa.</p>
<p style="text-align: justify;">Por lo tanto, el contenido no estaba ayudando con las preguntas reales &#8211; excepto la suscripción boletín ocasional.</p>
<p style="text-align: justify;">He visto esto suceder una y otra vez con sitios web de pequeñas empresas &#8211; e incluso con el Huff Industrial Marketing (mi empresa) sitio web, también. Un año, por ejemplo, escribí una entrada en un blog con más de 50 formas de atraer tráfico a un sitio web. Ese puesto fue recogido por numerosos profesionales de <a href="http://www.seoexpress.com.ar/" target="_blank">posicionamiento web</a> <a href="http://www.seoexpress.com.ar/" target="_blank">SEO</a> y comercializadores, y con el tiempo, se convirtió en el generador de tráfico número uno para el sitio web &#8211; la contabilidad de más del 50 por ciento del tráfico.</p>
<p style="text-align: justify;">El problema, sin embargo, fue que no dio lugar a una sola investigación, y todo ese tráfico no orientado estaba sesgando los datos en Analytics. Finalmente lo eliminamos a principios de 2016 y, al mismo tiempo, comenzamos a crear contenido más en línea con nuestra base de clientes. Sí, tomamos un gran éxito inicialmente, pero fue la decisión correcta. El tráfico está de nuevo &#8211; al igual que las consultas.</p>
<p style="text-align: justify;">No tiene idea de lo que la estrategia de marketing de sus competidores y los objetivos de negocio son<br />
Debido a que proporcionamos una estrategia de marketing para nuestros pequeños clientes de fabricación industrial, a menudo estamos al tanto de sus planes de negocio. Estos planes suelen tener un objetivo principal: hacer crecer el negocio a X número de dólares en cinco o siete años. Para alcanzar este objetivo, el plan enumerará varias cosas que la compañía hará: mejorar la calidad, entrar en un nuevo mercado, introducir nuevos productos, reemplazar el equipo anticuado con la automatización y así sucesivamente.</p>
<p style="text-align: justify;">Tag: <a href="http://www.seoexpress.com.ar/" target="_blank">posicionamiento seo</a></p>
                                             </div>

                    <div class="post-below-content">
                    	                        <p class="tags-below-content">Tags: <a href="http://www.ddbariloche.com.ar/tag/consejos/" rel="tag">Consejos</a> <a href="http://www.ddbariloche.com.ar/tag/seo/" rel="tag">SEO</a></p>
                    </div>

                        <div class="post-nav">
        <div class="nav-previous"><a href="http://www.ddbariloche.com.ar/356-2/" rel="prev">10 Consejos para posicionar tu Web <span class="meta-nav">&rarr;</span></a></div>
        <div class="nav-next"></div>
    </div>

                    
<div id="comments" class="comments-section grid-col-12 clearfix">



      
	  
      				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/359-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.ddbariloche.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div>
              
              
        
    </div><!-- inner-content-section ends -->
</div><!-- Content-section ends here -->


</div> <!-- main section ends -->


        <div class="footerbox-bg-section clearfix">
            <div id="footerbox-section" class="footerbox-section grid-col-16 clearfix">
                <div id="footerbox-col-1" class="footerbox-col-1 footerbox-cols grid-col-33 grid-float-left">
                    <div id="search-2" class="widget widget_search">
<form role="search" method="get" id="searchform" action="http://www.ddbariloche.com.ar/">
    <div class="search-box clearfix">
        <input type="text" value="" name="s" id="s" placeholder="Search..." />
        <input type="submit" id="searchsubmit" value="Go" />
    </div>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
					<li>
				<a href="http://www.ddbariloche.com.ar/359-2/">3 reasons why you can safely ignore your competitors’ traffic metrics</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/356-2/">10 Consejos para posicionar tu Web</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/353-2/">Así son las pequeñas reformas para particulares de Toldos de la Cruz</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/x-lite-x-1004-ultra-carbon-modular-al-carbono/">X-Lite X-1004 Ultra Carbon: modular al carbono</a>
						</li>
					<li>
				<a href="http://www.ddbariloche.com.ar/346-2/">Equipo de muebles para exteriores</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<ul>
			<li><a href='http://www.ddbariloche.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='http://www.ddbariloche.com.ar/2015/11/'>noviembre 2015</a></li>
		</ul>
		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-146"><a href="http://www.ddbariloche.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.ddbariloche.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.ddbariloche.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.ddbariloche.com.ar/category/deco/" >DECO</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.ddbariloche.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.ddbariloche.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.ddbariloche.com.ar/category/economia/" >ECONOMIA</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.ddbariloche.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.ddbariloche.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.ddbariloche.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.ddbariloche.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.ddbariloche.com.ar/category/moda/" >MODA</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.ddbariloche.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.ddbariloche.com.ar/category/negocios/" >NEGOCIOS</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.ddbariloche.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.ddbariloche.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.ddbariloche.com.ar/category/salud/" >SALUD</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.ddbariloche.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.ddbariloche.com.ar/category/tecnologia/" >TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.ddbariloche.com.ar/category/turismo/" >TURISMO</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.ddbariloche.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a rel="nofollow" href="http://www.ddbariloche.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.ddbariloche.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.ddbariloche.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>                </div>
                <div id="footerbox-col-2" class="footerbox-col-2 footerbox-cols grid-col-33 grid-float-left">
                                    </div>
                <div id="footerbox-col-3" class="footerbox-col-3 footerbox-cols grid-col-33 grid-float-left">
                                    </div>
            </div> <!-- footerbox section ends -->
        </div>

                        <div class="footer-bg-section grid-col-16 clearfix">
                <div id="footer-section" class="footer-section grid-col-16">
                                            <div id="copyright">Copyright &#169; 2017  | Powered by <a href="http://www.wordpress.org">WordPress</a> | Counsel theme by <a href="http://www.mudthemes.com/" target="_blank">mudThemes</a></div>
                                    </div>
            </div>
                    </div><!-- wrapper ends -->
    </div><!-- parent-wrapper ends -->
    <script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var counsel_slide_vars = {"slideshowSpeed":"5000","animationSpeed":"700","directionNav":"true","smoothHeight":"","animation":"fade","direction":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/jquery.flexslider-min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/superfish.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-content/themes/counsel/assets/global/js/custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ddbariloche.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>